Ideal Butik

280447

NFoD Juniper VSRX 1,000M Virtual Router

Kategori Virtual
Pris på förfrågan — kontakta oss för offert.
Enhet: pcs
Art.nr (normaliserat): 280447
Begär en offert

WTB — köp · WTS — sälj

Lägg till information (Valfritt)

Datablad

Specifikationer

speed 1,000M
mounting Virtualized
protocol BGP, OSPF, ISIS, RIP
standard RFC 4271, RFC 2328, RFC 1142, RFC 1245
form_factor Virtual

Saknas något?

Hjälp oss att komplettera den här produktens information. En medarbetare granskar varje inskickat bidrag innan något ändras.

Prishistorik

Läser in …

Tillgängliga erbjudanden

Inga erbjudanden registrerade för den här produkten ännu.

Kommentarer

Inga kommentarer ännu — bli först.

Offert